zeminee + 关注

zeminee 参与了问答:

安装docker 时出现 docker-engine : Depends: libsystemd-journal0 (>= 201) but it is not installable

docker-engine : Depends: libsystemd-journal0 (>= 201) but it is not installable Reco...

“github 上有人解决了此问题,是换了一个国外的源,下载这个包解决。可是在阿里云的主机访问不了这个源 https://github.com/docker/docker/issues/20698”
暂未提供

感兴趣or擅长的领域:

暂无
更多>
更多>