醉酒吟花间 + 关注
希望进BAT一次

醉酒吟花间 参与了问答:

根据阿里云yum镜像安装Docke提示缺少yum-rhn-plugin

我根据阿里云官方提供的文档:https://help.aliyun.com/document_detail/60742.html,将服务器上的linux自带的rhel-source.repo换成了Ce...

“原因:Centos 6.4版本是装不了docker的 必须是7之后。”
更多>
更多>