1. 云栖社区>
  2. 全部标签>
  3. #高危漏洞#
高危漏洞

#高危漏洞#

已有0人关注此标签

内容分类:
博客 | 问答 | 视频 | 资料 |

预警| Confluence 高危漏洞被大规模利用,阿里云WAF接入即可防护,支持免费应急服务

2019年4月4日,阿里云安全应急响应中心监测到Confluence 官方发布安全更新指出,Widget Connector 存在服务端模板注入漏洞,攻击者能利用此漏洞实现目录穿越遍历甚至远程命令执行。

安全 WAF confluence 高危漏洞 远程命令执行

1
GO