1. 云栖社区>
  2. 全部标签>
  3. #运行error#
运行error

#运行error#

已有0人关注此标签

内容分类:
博客 | 问答 | 视频 | 资料 |

【Ansible】Ansible控制windows插件安装及运行error与解决方法

一、 问:因pip版本问题无法安装kerberos 答:安装提示需要先安装pip升级包 下载pip9.0.1升级包: https://pypi.python.org/packages/b6/ac/7015eb97dc749283ffdec1c3a88ddb8ae03b8fad0f0e611408f196358da3/pip-9.

云栖社区 windows 配置 主机 Framework 插件 pip service Ansible 运行error

1
GO