1. 云栖社区>
  2. 全部标签>
  3. #Sublime#
Sublime

#Sublime#

已有0人关注此标签

内容分类:
博客 | 问答 | 视频 | 资料 |

sublime 支持php语法错误提示的插件

求一个好用的sublime 支持php语法错误提示的插件。我装过sublimelinter,但是有时候出现错误也不会提示。

1
GO