Failed to find required executable npm

  1. 云栖社区>
  2. 博客>
  3. 正文

Failed to find required executable npm

技术小胖子 2017-11-09 13:52:00 浏览428
展开阅读全文

Failed to find required executable npm 


解决办法:

  yum -y install npm




     本文转自506554897 51CTO博客,原文链接:http://blog.51cto.com/506554897/1972921,如需转载请自行联系原作者


网友评论

登录后评论
0/500
评论
技术小胖子
+ 关注